RubyGems Navigation menu

omf_rc_openflow 6.0.0.pre.2

OMF6 Resource Controllers related to the Openflow technology

Gemfile
          gem 'omf_rc_openflow', '~> 6.0.0.pre.2'
  
  
  
  
  
  
  

install
          gem install omf_rc_openflow --pre
  
  
  
  
  
  
  

Authors:

  • Kostas Choumas

Owners:

Total downloads 971

For this version 135

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 6.0.0.pre.2 - March 9, 2013 (12.5 KB)
  2. 6.0.0.pre.1 - February 14, 2013 (12.5 KB)
  3. 6.0.0.pre - January 19, 2013 (10 KB)
Show all versions (4 total)

Runtime Dependencies: