RubyGems Navigation menu

omni_auth_passaporte_web 0.0.1.pre

Autenticação via SSO usando o Passaporte Web

Gemfile
          gem 'omni_auth_passaporte_web', '~> 0.0.1.pre'
  
  
  
  
  
  
  

install
          gem install omni_auth_passaporte_web --pre
  
  
  
  
  
  
  

Total downloads 13,418

For this version 317

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 3.0.2 - March 6, 2013 (6 KB)
  2. 3.0.1 - March 1, 2013 (6 KB)
  3. 3.0.0 - February 28, 2013 (6 KB)
  4. 2.0.0 - July 5, 2012 (5.5 KB)
  5. 1.0.1 - October 25, 2011 (5.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies: