RubyGems Navigation menu

omniauth-account 0.0.1

An OmniAuth to authenticate against local accounts

Gemfile
          gem 'omniauth-account', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install omniauth-account
  
  
  
  
  
  
  

Total downloads 978

For this version 978

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 25, 2012 (5.5 KB)

Runtime Dependencies: