RubyGems Navigation menu

omniauth-buffer2 0.0.1

Provides an OmniAuth strategy for Buffer to make authentication with the Buffer API simple

Gemfile
          gem 'omniauth-buffer2', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install omniauth-buffer2
  
  
  
  
  
  
  

Authors:

  • Tom Ashworth

Owners:

Total downloads 2,027

For this version 2,027

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - August 1, 2012 (6 KB)