RubyGems Navigation menu

omniauth-constantcontact 1.0

OmniAuth strategy for ConstantContact

Gemfile
          gem 'omniauth-constantcontact', '~> 1.0'
  
  
  
  
  
  
  

install
          gem install omniauth-constantcontact
  
  
  
  
  
  
  

Total downloads 1,547

For this version 1,547

Required Ruby Version: None

Links:

Versions:

  1. 1.0 - January 7, 2012 (6.5 KB)