RubyGems Navigation menu

omniauth-groupme 0.1.0

GroupMe OAuth strategy for OmniAuth

Gemfile
          gem 'omniauth-groupme', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install omniauth-groupme
  
  
  
  
  
  
  

Total downloads 1,892

For this version 986

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - May 10, 2012 (6.5 KB)
  2. 0.0.7 - May 10, 2012 (6.5 KB)