RubyGems Navigation menu

omniauth-hyves 1.0.0

Hyves strategy for OmniAuth

Gemfile
          gem 'omniauth-hyves', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install omniauth-hyves
  
  
  
  
  
  
  

Total downloads 2,917

For this version 1,966

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - March 5, 2012 (5.5 KB)
  2. 0.0.1 - March 5, 2012 (5.5 KB)