RubyGems Navigation menu

omniauth-latvija 1.1.0

Latvija.lv authentication strategy for OmniAuth

Gemfile
          gem 'omniauth-latvija', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install omniauth-latvija
  
  
  
  
  
  
  

Total downloads 1,733

For this version 838

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - November 20, 2012 (7.5 KB)
  2. 1.0.0 - June 13, 2012 (7.5 KB)

Runtime Dependencies: