RubyGems Navigation menu

omniauth-opscode 0.0.1

Authenticate via the Opscode Web UI

Gemfile
          gem 'omniauth-opscode', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install omniauth-opscode
  
  
  
  
  
  
  

Authors:

  • Adam Jacob

Owners:

Licenses:

  • Apache 2

Total downloads 688

For this version 688

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 24, 2013 (9.5 KB)