RubyGems Navigation menu

omniauth-tropo 1.0.1

Tropo strategy for OmniAuth.

Gemfile
          gem 'omniauth-tropo', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install omniauth-tropo
  
  
  
  
  
  
  

Authors:

  • John Dyer

Owners:

Total downloads 1,801

For this version 930

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - May 16, 2012 (7.5 KB)
  2. 1.0.0 - May 15, 2012 (7 KB)