RubyGems Navigation menu

omniauth-tumblr 1.1

OmniAuth strategy for Tumblr

Gemfile
          gem 'omniauth-tumblr', '~> 1.1'
  
  
  
  
  
  
  

install
          gem install omniauth-tumblr
  
  
  
  
  
  
  

Authors:

  • Jamie Wilkinson

Owners:

Total downloads 134,359

For this version 107,454

Required Ruby Version: None

Links:

Versions:

  1. 1.1 - August 4, 2012 (5 KB)
  2. 1.0 - December 1, 2011 (5 KB)
  3. 0.1 - November 30, 2011 (4.5 KB)

Runtime Dependencies: