RubyGems Navigation menu

one_sky 0.0.3

OneSky is a community-powered translation service for web and mobile apps. This gem is the core interface to the REST API and is used by other specialty gems such the OneSky extension for I18n, i18n-one_sky.

Gemfile
          gem 'one_sky', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install one_sky -v 0.0.3
  
  
  
  
  
  
  

Total downloads 14,294

For this version 978

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.1.0 - July 3, 2014 (14.5 KB)
  2. 2.0.1 - February 21, 2012 (13.5 KB)
  3. 2.0.0 - December 7, 2011 (13.5 KB)
  4. 1.0.0 - December 7, 2011 (9.5 KB)
  5. 0.0.3 - November 7, 2011 (9.5 KB)
Show all versions (7 total)

Development Dependencies: