RubyGems Navigation menu

oneid 0.2.0

Ruby gem for OneID authentication.

Gemfile
          gem 'oneid', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install oneid
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,465

For this version 514

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - August 20, 2013 (4.5 KB)
  2. 0.1.1 - August 20, 2013 (4.5 KB)
  3. 0.1 - August 20, 2013 (4.5 KB)