RubyGems.org

only

0.0.3

Only makes writing route constraints for Rails 3+ applications easier by providing a simple DSL and several helpers.

installgem install only
Authors

Corey Ward

897 total downloads 897 for this version
Owners

51a224bc83750d654f6d102c2055449b

Gemfile
gem 'only', '~> 0.0.3'
Versions
  1. 0.0.3 May 21, 2012 (5 KB)
Runtime Dependencies
  1. rails >= 3.0.0