RubyGems Navigation menu

onpayruclient 0.1.0

A gem that provides an interface to onpay.ru API.

Versions:

  1. 0.1.0 - July 14, 2013 (7 KB)
  2. 0.0.2 - August 9, 2011 (4.5 KB)
  3. 0.0.1 - July 6, 2011 (3.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Nikolay Burlov

Owners:

8ec31a9a47b3e17c37c9c65bf9beb7a7

Total downloads 2,739

For this version 595

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'onpayruclient', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install onpayruclient = Copy to clipboard Copied!

Links: