RubyGems Navigation menu

ontologies_api_client 0.0.6

Models and serializers for ontologies and related artifacts backed by 4store

Gemfile
          gem 'ontologies_api_client', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install ontologies_api_client
  
  
  
  
  
  
  

Total downloads 1,896

For this version 242

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.6 - June 9, 2014 (19.5 KB)
  2. 0.0.5 - February 14, 2014 (19 KB)
  3. 0.0.4 - February 5, 2014 (19 KB)
  4. 0.0.3 - December 10, 2013 (19.5 KB)
  5. 0.0.2 - May 4, 2013 (11 KB)