RubyGems Navigation menu

ontomde 2.0.0

This gem is an empty gem that will trigger the installation of every ontomde gem. == INSTALL: * gem install ontomde-all Additional information is available on ontoMDE web site : http://ontomde.rubyforge.org/website/download.html == LICENSE:

Gemfile
          gem 'ontomde', '~> 2.0.0'
  
  
  
  
  
  
  

install
          gem install ontomde
  
  
  
  
  
  
  

Total downloads 4,159

For this version 1,451

Required Ruby Version: None

Links:

Versions:

  1. 2.0.0 - August 7, 2008 (4.5 KB)
  2. 1.0.6 - March 24, 2008 (4.5 KB)
  3. 1.0.4 - March 2, 2008 (4.5 KB)