RubyGems Navigation menu

ontomde-uml2-apaCom 1.0.6

FEATURES/PROBLEMS: * FIX (list of features or problems) == SYNOPSIS: FIX (code sample of usage) == REQUIREMENTS:

Gemfile
          gem 'ontomde-uml2-apaCom', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install ontomde-uml2-apaCom
  
  
  
  
  
  
  

Total downloads 2,847

For this version 1,471

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - March 24, 2008 (5 KB)
  2. 1.0.4 - March 2, 2008 (5 KB)

Runtime Dependencies: