RubyGems Navigation menu

ontomde-uml2-flex 1.0.6

FEATURES/PROBLEMS: == SYNOPSIS: == REQUIREMENTS: * flex sdk must be downloaded from flex.org == INSTALL:

Gemfile
          gem 'ontomde-uml2-flex', '~> 1.0.6'
  
  
  
  
  
  
  

install
          gem install ontomde-uml2-flex
  
  
  
  
  
  
  

Total downloads 2,831

For this version 1,461

Required Ruby Version: None

Links:

Versions:

  1. 1.0.6 - March 24, 2008 (14.5 KB)
  2. 1.0.4 - March 2, 2008 (14.5 KB)

Runtime Dependencies: