RubyGems Navigation menu

onyx-stomp 1.1

Ruby client for the Stomp messaging protocol

Gemfile
          gem 'onyx-stomp', '~> 1.1'
  
  
  
  
  
  
  

install
          gem install onyx-stomp
  
  
  
  
  
  
  

Authors:

  • Brian McCallister, Marius Mathiesen

Owners:

Total downloads 1,242

For this version 1,242

Required Ruby Version: None

Links:

Versions:

  1. 1.1 - June 16, 2011 (14 KB)