RubyGems Navigation menu

oodler 0.2.2

Ruby wrapper for the Oodle API

Gemfile
          gem 'oodler', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install oodler
  
  
  
  
  
  
  

Authors:

  • Mike Hagedorn

Owners:

Total downloads 16,173

For this version 1,443

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - April 22, 2010 (25 KB)
  2. 0.2.1 - April 22, 2010 (24.5 KB)
  3. 0.2.0 - April 22, 2010 (18.5 KB)
  4. 0.1.7 - April 16, 2010 (18 KB)
  5. 0.1.6 - April 16, 2010 (18 KB)
Show all versions (12 total)