RubyGems Navigation menu

op_cart 0.0.9

Opinionated cart engine for Ruby on Rails

Gemfile
          gem 'op_cart', '~> 0.0.9'
  
  
  
  
  
  
  

install
          gem install op_cart
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,472

For this version 138

Show all versions (9 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.9 - October 24, 2014 (20.5 KB)
  2. 0.0.8 - October 4, 2014 (20.5 KB)
  3. 0.0.7 - September 16, 2014 (20.5 KB)
  4. 0.0.6 - September 10, 2014 (19.5 KB)
  5. 0.0.5 - September 9, 2014 (19.5 KB)
Show all versions (9 total)

Development Dependencies: