RubyGems Navigation menu

opal-activesupport 0.0.5

The port of the glorious ActiveSupport for Opal

Gemfile
          gem 'opal-activesupport', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install opal-activesupport
  
  
  
  
  
  
  

Total downloads 4,505

For this version 2,096

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - November 5, 2013 (16 KB)
  2. 0.0.4 - July 4, 2013 (8.5 KB)
  3. 0.0.3 - May 29, 2013 (8 KB)
  4. 0.0.2 - May 29, 2013 (8 KB)
  5. 0.0.1 - May 29, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: