RubyGems Navigation menu

opds 0.4.1

ruby lib to access OPDS feeds

Gemfile
          gem 'opds', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install opds
  
  
  
  
  
  
  

Authors:

  • Benoit Larroque

Owners:

Total downloads 4,593

For this version 1,128

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - December 22, 2011 (29 KB)
  2. 0.4.0 - June 12, 2011 (29 KB)
  3. 0.3.0 - June 12, 2011 (28.5 KB)
  4. 0.2.0 - August 30, 2010 (19 KB)

Runtime Dependencies:

Development Dependencies: