RubyGems Navigation menu

open-exchange-rate-ruby 0.0.3

Ruby wrapper for JSON API for open exchange rate.

Versions:

  1. 0.0.3 - October 19, 2013 (6.5 KB)
  2. 0.0.2 - October 19, 2013 (6 KB)

Development Dependencies:

Authors:

  • blooberr

Owners:

E49dd574fc0465af2f36adab13c0666b

Total downloads 968

For this version 505

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'open-exchange-rate-ruby', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install open-exchange-rate-ruby = Copy to clipboard Copied!

Links: