RubyGems Navigation menu

open_badges 0.0.2

Work with OpenBadges Issuer API

Gemfile
          gem 'open_badges', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install open_badges
  
  
  
  
  
  
  

Authors:

  • Eric Allam

Owners:

Total downloads 4,395

For this version 3,611

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 27, 2012 (6.5 KB)
  2. 0.0.1 - August 26, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies: