RubyGems Navigation menu

openbabel 2.3.1.2

OpenBabel GEM. Depends on: OpenBabel dev lib, curl, and cmake. Compiles on POSIX systems.

Gemfile
          gem 'openbabel', '~> 2.3.1.2'
  
  
  
  
  
  
  

install
          gem install openbabel -v 2.3.1.2
  
  
  
  
  
  
  

Total downloads 9,999

For this version 984

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.3.2.0 - April 3, 2012 (6.5 KB)
  2. 2.3.1.9 - April 3, 2012 (4 KB)
  3. 2.3.1.8 - November 6, 2012 (4.5 KB)
  4. 2.3.1.7 - April 3, 2012 (4.5 KB)
  5. 2.3.1.6 - April 3, 2012 (4 KB)
Show all versions (11 total)