RubyGems Navigation menu

opener-constituent-parser-base 1.0.6

Constituent parser that supports various languages.

Versions:

  1. 1.0.6 - June 24, 2014 (72.5 MB)
  2. 1.0.5 - May 23, 2014 (72.5 MB)
  3. 1.0.2 - May 22, 2014 (72.5 MB)
  4. 1.0.0 - May 19, 2014 (72.5 MB)

Authors:

  • development@olery.com

Owners:

644bcc0c58aa01920c4de4f941afcac9Adc8f8413bd67665c014564e1bde6d0a96d586eacb092cf6fefb88da2f2ae932

Total downloads 1,273

For this version 284

Required Ruby Version: >= 1.9.2

Licenses:

N/A

Gemfile:
gem 'opener-constituent-parser-base', '~> 1.0.6' = Copy to clipboard Copied!

install:
gem install opener-constituent-parser-base = Copy to clipboard Copied!

Links: