RubyGems Navigation menu

opener-pos-tagger-fr 1.0.0

POS tagging for french

Gemfile
          gem 'opener-pos-tagger-fr', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install opener-pos-tagger-fr
  
  
  
  
  
  
  

Total downloads 318

For this version 318

Required Ruby Version: >= 1.9.2

Links:

Versions:

  1. 1.0.0 - May 20, 2014 (10.9 MB)

Runtime Dependencies: