RubyGems Navigation menu

opener-pos-tagger-it 1.0.0

POS tagging for italian

Gemfile
          gem 'opener-pos-tagger-it', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install opener-pos-tagger-it
  
  
  
  
  
  
  

Total downloads 338

For this version 338

Required Ruby Version: >= 1.9.2

Links:

Versions:

  1. 1.0.0 - May 20, 2014 (6.13 MB)

Runtime Dependencies: