RubyGems Navigation menu

openid_active_record_store 1.0.1

An ActiveRecord store for OpenID, forked from its original author for rails 3 support

Gemfile
          gem 'openid_active_record_store', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install openid_active_record_store
  
  
  
  
  
  
  

Authors:

  • James Tucker, Kazuyoshi Tlacaelel

Owners:

Total downloads 31,069

For this version 30,002

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - May 24, 2011 (9 KB)
  2. 1.0.0 - May 24, 2011 (9 KB)

Runtime Dependencies: