RubyGems Navigation menu

openid_dm_store 0.2.0

Adds a DataMapper store to ruby-openid

Versions:

  1. 0.2.0 - June 17, 2008 (5.5 KB)
  2. 0.1.3 - June 18, 2008 (5.5 KB)
  3. 0.1.2 - June 18, 2008 (5.5 KB)

Authors:

  • Jed Hurt

Owners:

47a927fd7819fd53fad34c89f5b20df5713d855987c52e0f414df57217427f54

Total downloads 4,431

For this version 1,526

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'openid_dm_store', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install openid_dm_store = Copy to clipboard Copied!

Links: