RubyGems Navigation menu

openkvk 0.0.8

This is a ruby wrapper for the Dutch OpenKVK api

Versions:

  1. 0.0.8 - February 20, 2013 (8.5 KB)
  2. 0.0.7 - May 9, 2012 (8.5 KB)
  3. 0.0.6 - April 23, 2012 (8.5 KB)
  4. 0.0.5 - April 4, 2012 (8.5 KB)
  5. 0.0.4 - May 26, 2011 (8 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Daniel van Hoesel

Owners:

5d77d679bae15942c1b2d73e2cda3633

Total downloads 7,878

For this version 820

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'openkvk', '~> 0.0.8' = Copy to clipboard Copied!

install:
gem install openkvk = Copy to clipboard Copied!

Links: