RubyGems Navigation menu

opennebula 4.10.1

Libraries needed to talk to OpenNebula

Gemfile
          gem 'opennebula', '~> 4.10.1'
  
  
  
  
  
  
  

install
          gem install opennebula
  
  
  
  
  
  
  

Licenses:

  • Apache-2.0

Total downloads 30,462

For this version 6,282

Show all versions (23 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 4.10.1 - November 20, 2014 (49 KB)
  2. 4.10.0 - November 2, 2014 (48.5 KB)
  3. 4.9.80.beta - October 14, 2014 (48.5 KB)
  4. 4.8.0 - July 31, 2014 (46.5 KB)
  5. 4.7.80.beta - July 17, 2014 (47.5 KB)
Show all versions (23 total)