RubyGems Navigation menu

opennorth-represent 0.1.0

Ruby Client for represent.opennorth.ca's API

Versions:

  1. 0.1.0 - February 12, 2014 (12 KB)

Runtime Dependencies:

Authors:

  • Caleb Buxton

Owners:

526a45e53a197ac46839ec17a9175706

Total downloads 362

For this version 362

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'opennorth-represent', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install opennorth-represent = Copy to clipboard Copied!

Links: