RubyGems Navigation menu

openphoto-ruby 0.0.1

A ruby wrapper to the OpenPhoto API

Gemfile
          gem 'openphoto-ruby', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install openphoto-ruby
  
  
  
  
  
  
  

Total downloads 1,125

For this version 1,125

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - December 21, 2011 (19.5 KB)

Runtime Dependencies:

Development Dependencies: