RubyGems Navigation menu

openshift-origin-msg-broker-mcollective 1.3.1

OpenShift

Gemfile
          gem 'openshift-origin-msg-broker-mcollective', '~> 1.3.1'
  
  
  
  
  
  
  

install
          gem install openshift-origin-msg-broker-mcollective
  
  
  
  
  
  
  

Authors:

  • Krishna Raman

Owners:

Licenses:

  • ASL

Total downloads 2,178

For this version 848

Required Ruby Version: None

Links:

Versions:

  1. 1.3.1 - December 12, 2012 (19 KB)
  2. 1.2.7 - December 10, 2012 (19 KB)
  3. 1.2.6 - December 7, 2012 (19 KB)