RubyGems Navigation menu

opensips-pi 0.0.5

OpenSIPS provisioning interface for Ruby.

Gemfile
          gem 'opensips-pi', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install opensips-pi
  
  
  
  
  
  
  

Authors:

  • Lenon Marcel, Alexandre Cardoso

Owners:

Licenses:

  • MIT

Total downloads 1,886

For this version 697

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - March 14, 2013 (8 KB)
  2. 0.0.4 - March 14, 2013 (7 KB)
  3. 0.0.2 - March 12, 2013 (8 KB)

Development Dependencies: