RubyGems Navigation menu

openstack-swift 0.2.1

Openstack's swift client

Gemfile
          gem 'openstack-swift', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install openstack-swift
  
  
  
  
  
  
  

Total downloads 5,587

For this version 1,461

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - August 30, 2011 (16.5 KB)
  2. 0.2.0 - August 25, 2011 (58 KB)
  3. 0.1.1 - August 22, 2011 (15.5 KB)
  4. 0.1.0 - August 22, 2011 (8.5 KB)
  5. 0.0.1 - August 10, 2011 (3.5 KB)

Runtime Dependencies:

Development Dependencies: