RubyGems Navigation menu

openstreetmap 0.2.1

OpenStreetMap API client for ruby

Gemfile
          gem 'openstreetmap', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install openstreetmap
  
  
  
  
  
  
  

Total downloads 1,155

For this version 1,155

Required Ruby Version: None

Links: