RubyGems Navigation menu

openuri_memcached 0.1.2

OpenURI with transparent caching

Gemfile
          gem 'openuri_memcached', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install openuri_memcached
  
  
  
  
  
  
  

Total downloads 5,629

For this version 1,559

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - November 16, 2008 (4.5 KB)
  2. 0.0.3 - January 17, 2008 (18 KB)
  3. 0.0.2 - January 14, 2008 (7.5 KB)
  4. 0.0.1 - January 14, 2008 (7.5 KB)

Runtime Dependencies: