RubyGems Navigation menu

openwferu-sqs 0.9.9

Accessing Amazon SQS over its REST API

Gemfile
          gem 'openwferu-sqs', '~> 0.9.9'
  
  
  
  
  
  
  

install
          gem install openwferu-sqs
  
  
  
  
  
  
  

Total downloads 2,855

For this version 1,499

Required Ruby Version: None

Links:

Versions:

  1. 0.9.9 - April 15, 2007 (7.5 KB)
  2. 0.9.8 - April 4, 2007 (7.5 KB)