RubyGems Navigation menu

ops_worker 0.0.5

A simple wrapper for common OpsWorks tasks.

Gemfile
          gem 'ops_worker', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install ops_worker -v 0.0.5
  
  
  
  
  
  
  

Total downloads 3,542

For this version 566

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - April 13, 2013 (7 KB)
  2. 0.0.6 - April 13, 2013 (6.5 KB)
  3. 0.0.5 - April 13, 2013 (6.5 KB)
  4. 0.0.4 - April 13, 2013 (6.5 KB)
  5. 0.0.3 - April 13, 2013 (6.5 KB)
Show all versions (7 total)

Development Dependencies: