RubyGems Navigation menu

opticon 0.0.4

Peace of mind through automated monitoring of your HTTP services.

Versions:

  1. 0.0.4 - October 9, 2008 (22 KB)
  2. 0.0.3 - April 2, 2008 (21 KB)
  3. 0.0.2 - November 15, 2007 (20.5 KB)
  4. 0.0.1 - February 20, 2007 (19 KB)

Development Dependencies:

Authors:

  • Matt Zukowski

Owners:

0a84380e7a0498f051758a0adfc40fa0E23fdd49cd6b944d3568b5439f703d79

Total downloads 6,167

For this version 1,711

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'opticon', '~> 0.0.4' = Copy to clipboard Copied!

install:
gem install opticon = Copy to clipboard Copied!

Links: