RubyGems Navigation menu

optimal 0.1.1

Campfire Bot

Gemfile
          gem 'optimal', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install optimal
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 297

For this version 297

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.1 - April 15, 2014 (4.5 KB)

Runtime Dependencies:

Development Dependencies: