RubyGems Navigation menu

optimis_client 0.3.3

a Ruby client library for Optimis Service

Gemfile
          gem 'optimis_client', '~> 0.3.3'
  
  
  
  
  
  
  

install
          gem install optimis_client
  
  
  
  
  
  
  

Total downloads 14,543

For this version 837

Required Ruby Version: None

Links:

Versions:

  1. 0.3.3 - November 15, 2012 (5.5 KB)
  2. 0.3.2 - October 19, 2012 (6 KB)
  3. 0.3.1 - October 11, 2012 (6 KB)
  4. 0.3.0 - October 10, 2012 (6 KB)
  5. 0.2.0 - February 28, 2012 (6 KB)

Development Dependencies: