RubyGems Navigation menu

oqgraph_rails 0.0.1

Graph engine interface for active record.

Gemfile
          gem 'oqgraph_rails', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install oqgraph_rails -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,497

For this version 813

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - July 31, 2012 (25.5 KB)
  2. 0.1.0 - June 24, 2012 (13 KB)
  3. 0.0.1 - June 23, 2012 (13 KB)