RubyGems Navigation menu

orator 0.7.2

An implementation of an evented websocket system for rails.

Gemfile
          gem 'orator', '~> 0.7.2'
  
  
  
  
  
  
  

install
          gem install orator
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 6,837

For this version 625

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.2 - April 9, 2013 (196 KB)
  2. 0.6.1 - April 9, 2013 (195 KB)
  3. 0.6.0 - April 9, 2013 (195 KB)
  4. 0.5.1 - April 9, 2013 (195 KB)
  5. 0.4.5 - April 8, 2013 (195 KB)
Show all versions (12 total)

Development Dependencies: