RubyGems Navigation menu

orientdb 0.0.24-jruby

Simple JRuby wrapper for the OrientDB.

Gemfile
          gem 'orientdb', '~> 0.0.24'
  
  
  
  
  
  
  

install
          gem install orientdb -v 0.0.24
  
  
  
  
  
  
  

Total downloads 26,226

For this version 932

Show all versions (28 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.7.8 - September 15, 2014 java (5.34 MB)
  2. 1.6.3 - January 3, 2014 java (4.83 MB)
  3. 1.5.0 - August 2, 2013 java (3.08 MB)
  4. 1.3.0 - March 20, 2013 java (2.45 MB)
  5. 1.2.0 - November 13, 2012 (2.25 MB)
Show all versions (28 total)

Development Dependencies: