RubyGems Navigation menu

orm_adapter-sequel 0.0.2

Adds Sequel ORM adapter to the orm_adapter project

Gemfile
          gem 'orm_adapter-sequel', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install orm_adapter-sequel -v 0.0.2
  
  
  
  
  
  
  

Authors:

  • Don Morrison

Owners:

Total downloads 5,772

For this version 1,260

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 20, 2013 (9.5 KB)
  2. 0.0.3 - May 28, 2011 (9 KB)
  3. 0.0.2 - January 14, 2011 (9 KB)
  4. 0.0.1 - January 9, 2011 (9 KB)